摩托车论坛

  • 1
  • 2
  • 3
搜索
查看: 6337|回复: 13

我的GW一年了·开了22000公里上个月突然F1常亮不消

[复制链接]

状态   [当前离线]

发表于 2016-2-29 21:13 | 显示全部楼层 |阅读模式
春节刚刚过去,我的GW有一天发动后F1就一直亮了,去了维修部他们没有那个检测的那个表,要等厂家邮寄过来才可以检测代码,请问大家有没有我这样的情况,不过车子除了F1常亮其它没有什么异样 ,有没有我这样情况的弟兄啊?这样的情况一般是什么问题呢,有没有大神可以解释一下呢,谢谢
回复

使用道具 举报

状态   [当前离线]

发表于 2016-2-29 21:46 | 显示全部楼层
电喷系统出问题了,必须用专用的仪器检测。
回复

使用道具 举报

状态   [当前离线]

发表于 2016-2-29 23:37 | 显示全部楼层
这个需要去售后检查了!(本消息来自手机摩托迷:http://wap.motorfans.com.cn/)
回复

使用道具 举报

状态   [当前离线]

发表于 2016-2-29 23:55 | 显示全部楼层
Originally posted by 牵挂依然 at 2016-2-29 21:13:
春节刚刚过去,我的GW有一天发动后F1就一直亮了,去了维修部他们没有那个检测的那个表,要等厂家邮寄过来才可以检测代码,请问大家有没有我这样的情况,不过车子除了F1常亮其它没有什么异样 ,有没有我这样情况的 ...

插钥匙的电门开关用化油器清洗液喷洗下,然后再用钥匙拧几下,再重复一次,最后喷点润滑油,再开电门试试。。。
回复

使用道具 举报

状态   [当前离线]

发表于 2016-3-1 14:28 | 显示全部楼层
仔细看说明书,上边有关于FI等故障的说明
回复

使用道具 举报

状态   [当前离线]

 楼主| 发表于 2016-3-2 14:38 | 显示全部楼层
谢谢各位
回复

使用道具 举报

状态   [当前离线]

发表于 2016-3-3 09:01 | 显示全部楼层
期待你的爱车早日康复,具体什么问题搞好以后反馈一下,我们好作参考!
回复

使用道具 举报

状态   [当前离线]

发表于 2016-3-3 16:49 | 显示全部楼层
能跑就行了,我的车除了轮胎和链条我基本是不检查的。到公里数去售后换机油顺带给我检查冷却水!
回复

使用道具 举报

状态   [当前离线]

发表于 2016-3-3 18:19 | 显示全部楼层
近期车子有没有什么变化?有什么部件损坏的吗?
一定要去售后查一下FI故障代码,切勿盲目
回复

使用道具 举报

状态   [当前离线]

 楼主| 发表于 2016-3-3 19:58 | 显示全部楼层
就是F1一直亮,其他正常,在等维修部的检测设备,搞好了在一起分享。
回复

使用道具 举报

状态   [当前离线]

 楼主| 发表于 2016-3-3 20:04 | 显示全部楼层
就是左转向灯线被老鼠啃断了,接好了F1还是亮,维修部说用专门的检测表清去了就行了。还在等
回复

使用道具 举报

状态   [当前离线]

发表于 2016-3-3 21:39 | 显示全部楼层
#30##30##30##30##30#
回复

使用道具 举报

状态   [当前离线]

发表于 2019-10-18 01:42 来自手机 | 显示全部楼层
一根导线就能看故障码。
回复

使用道具 举报

状态   [当前离线]

发表于 2019-10-27 20:42 | 显示全部楼层
左手离合器触点断了F。也常亮!


------------
发布于摩托迷Android客户端    下载APP
回复

使用道具 举报

发新帖

QQ|小黑屋|手机版|Archiver|苏公网安备 32059002001770号|中国摩托迷网 ( 苏ICP备17063294号

GMT+8, 2019-11-19 16:40

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表